SEL ) SEL-735 Power Quality and Revenue Meter
Quick-Start Guide

I. Introduction

This Quick-Start Guide explains how to Ao
install, configure, test, and operate the IEC 61000 4, 30
SEL-735 Power Quality and Revenue Power anllty
Meter. For detailed information on these Complla nt

topics, please refer to the SEL-735 Power
Quality and Revenue Meter Instruction
Manual located at www.selinc.com.

Il. SEL-735 Overview

This section outlines essential installation information, including front-panel layout, rear-panel layout, labels, and
dimensions.

A. Front-Panel Layout

The front-panel interface consists of programmable pushbuttons and LEDs, an LCD, a keypad, a test mode LED,
and an optical communications port.

Optical port,

communications

and test mode LED TESTLED

Enable LED Programmable LCD
Programmable
control

Programmable pushbuttons

local-control button

Potential LEDs Menu pushbuttons
for settings

Programmable LEDs

Figure 1 Front-Panel Layout
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B. Rear-Panel Layout

Removable connectors allow easy wiring for PT circuits, I/O, communications, and the auxiliary power

1/0 Board

supply. The CT circuits require ring terminals for safety.

CT Board
la, Ib, Ic

(Expansion Slot #2)

4 Digital Inputs

4 Digital Outputs (solid-state
or electromechanical)

or —

4 Analog Outputs

4 Digital Solid-State Outputs

PT Board
Va, Vb, Vc, Vn

Sealing

Figure 2 Rear-Panel Layout

Labels and Dimensions

The top and side labels depict important information,
including auxiliary power supply input voltage.

mechanism

The cutout dimensions
for the horizontal and
vertical meter chassis
are identical. The
vertical chassis is
designed to fit into
existing panel cutouts
with an optional
retrofit bezel.

Part No.

Serial No.
Auxiliary

power supply
input voltage

Compliance =
marks

SEL-735 Quick-Start Guide

Control input voltages

Ground Terminal

Communications Board
(Expansion Slot #1)
EIA-485

Telephone Modem
EIA-232

Power Supply Board
" 2 Digital Inputs
3 Digital Outputs

Main Board
/ Ethernet
EIA-232

IRIG-B
EIA-232/485

PANEL CUTOUT

j——— 5.47 in (139.0 mm) —=|

f—————— 736 in (187.0 mm) —————

ANS/ Configuration Label
FM: Form designation
CL: Current class

V: Rated voltage

W: Wires
Hz: Frequency (hertz)

TA: Test amperes
Kt: Watt-hour meter test
constant

Figure 3 Labels and Dimensions
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lll. SEL-735 Installation and Wiring

This section outlines how to mount the SEL-735 and wire the power supply, PT, and CT connections.

A. Required Installation Tools

» 5/32-inch x 1/32-inch slotted-tip screwdriver ~ PC System Requirements

for Connectorized® terminal blocks . .
g » EIA-232 serial port or Ethernet connection to

» #2 or #3 Phillips® screwdriver for current allow communication to SEL devices
inputs and panel mounting screws » CD-ROM drive

> #6 ring terminals for CT connections > Microsoft® Windows® 7 32-bit and 64-bit

» Serial cable: SEL cable C234 or SEL cable Microsoft Windows Vista 32-bit and 64-bit
C287, or ANSI optical probe (For more Microsoft Windows XP Professional,
information, see Table 1 or SEL serial-to-USB Home or Tablet PC Editions 32-bit
cable C662.) Microsoft Windows 2000

» ACSELERATOR QuickSet® SEL-5030 Software » 200 MB hard disk space
CD

» Microsoft Windows administrative level
privileges (required for installation)

B. Recommended Torque Values

» Current terminals: 12 in-Ib

» Connectorized terminals (accept wire size 12-24 AWG):
> 7 in-1b for wire connections

> 2 in-lb for retaining screws

» Mounting screws: 12 in-1b

C. Mounting Options

SEL supplies each SEL-735 with four #8 screws for mounting the meter in a rectangular panel cutout shown
in Figure 3. For detailed information on mounting options, communications cables, and other accessories,
please refer to the SEL-735 Metering Accessories flyer, found at www.selinc.com.

Mount the SEL-735 using one of the following options:

» Panel mount (standard) » 19-inch rack-mount bracket
» Retrofit bezel » Wall-mount bracket
» Indoor enclosure » Outdoor enclosure

=

Power Supply Connections

Before powering the SEL-735, connect the ground terminal @ (GND-to-earth ground). See Figure 2 for
the location of the chassis ground.

Choose one of the following methods to power the SEL-735.

1. Auxiliary Power Supply

Connect auxiliary power supply input voltages to terminals AO1 and A02.

The SEL-735 supports three power supply options:

> High-voltage ac/dc supply (85-275 Vdc, 85-264 Vac)
> Medium-voltage dc-only supply (19-58 Vdc)

> Low-voltage dc-only supply (9.6-30 Vdc)

2. PT Power

To power the SEL-735 from the PT circuit, connect terminals Z07 to AO1 and Z10 to A02 using
12-24 AWG wire.

Date Code 20131015 SEL-735 Quick-Start Guide
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E. Voltage and Current Connections
The SEL-735 supports Form 9 (4-wire wye), Form 5 (3-wire delta), and Form 36 (4-wire wye) connections.

Form 5, 3-wire delta connection

Voltages

Wire the phase-to-phase voltages to
terminals Z07 and Z09. Connect the
neutral wire to terminals Z08 and
Z10.

Currents

Wire the currents to terminals
7Z01-Z02 and Z05-Z06.

— 1
C A
>—|||
’—||' B

=== _g 3-Pﬁase
* ™ 3-Wire Delta

A e A

g B E
[ - C
Form 5, 2-Element, 3-Wire Delta
SEL-735 Quick-Start Guide

Form 9, 4-wire wye connection

Voltages

Wire the phase-to-neutral voltages
to terminals Z07, Z08, and Z09.
Connect the neutral wire to
terminal Z10.

Currents

Wire the currents to terminals
701-702, Z03-704,
and Z05-Z06.

—_— 1
C A
i I |
A M ) B
YYy YYY 3-Phase
A 4-Wire Wye
=
- g—=N\ B .
=
S P — =
= - C
N N

Form 9, 3-Element, 4-Wire Wye

Form 36, 4-wire wye connection

Voltages

Wire the phase-to-neutral voltages
to terminals Z07 and Z09. Connect
the neutral wire to terminals Z08
and Z10.

Currents

Wire the currents to terminals
701-702, Z03-704,
and Z05-Z06.

|

E

Form 36, 2 1/2-Element, 4-Wire Wye
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IV. ACSELERATOR QuickSet SEL-5030 Software

A. Overview
. . File Edit Communications Log Tools Window Help
SEL ships all SEL-735 meters with ACSELERATOR B - 2 o3 2w
QuickSet. Use ACSELERATOR QuickSet to perform the Dovice Dvervon
following tasks. - Phase Components
Synchrophasor "
. . . Crest Fachor
» Read and send configuration settings with an Demand/Fosk 8
evious Pe
SEL-735. o i
Enesgy [ .IN..
. . Hamneeics
» Save and open configuration settings on a PC. Tangets 7 |[:::
. . Etn‘?e B /,.-"f T ’T
» Monitor real-time power system data. SER /
551 VB
» Control the meter remotely. vy
Cartrol Windos
» Configure the communications ports.
» Retrieve the LDP, SER, and VSSI reports.
» Display waveforms from event reports. c SELE R
== I ‘a I] u o

B. Install ACSELERATOR QuickSet

Install ACSELERATOR QuickSet with the enclosed CD, or download from www.selinc.com. On the SEL
website, click on Products > Software Solutions > Settings Software > ACSELERATOR QuickSet
Software, click on Download, save, and then run Install.exe. A wizard will guide an installation or an
upgrade of ACSELERATOR QuickSet.

o

Configure ACSELERATOR QuickSet Communications

From a Windows PC, open ACSELERATOR QuickSet by clicking Start > Programs > SEL Applications >
ACSELERATOR QuickSet or by double-clicking the ACSELERATOR QuickSet icon. For initial
communications, connect any available serial or optical port on the meter to the PC using an ANSI optical
probe, a C234 or C287 serial cable, or a C662 serial-to-USB cable.

The SEL-735 supports various optical probes. Table 1 lists compatible probes and any special requirements.

Table 1 Optical Part Probes

SEL-735 Compatible Optical Probes Connector Special Instructions

ABACUS ELECTRICS A6Z DB-9 None

(SEL part number C660)

ABACUS ELECTRICS A7Z DB-9 DTR Off

ABACUS ELECTRICS A9U USB DTR Off; requires software driver

(SEL part number C661)

ELSTER/ABB UNICOM™ III DB-9 DTR Off

GE SmartCoupler SC-1A DB-9 DTR Off

Microtex Electronics FR3 USB Maximum 19200 bps rate; requires software driver

P+E Tecnik KO1-USB USB Requires software driver; cannot use to upgrade firmware

uData Net PM500-300 DB-9 DTR Off; requires power from ac adapter or connector for
mouse or keyboard

Date Code 20131015 SEL-735 Quick-Start Guide
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To access the communications parameters in
ACSELERATOR QuickSet, select Communications
> Parameters. Figure 4 shows the default serial
port parameters for the SEL-735.

Figure 4 Default Communications Parameters

D. Settings Editor

Figure 5 SEL-735 Serial Port 2

Figure 6 Cables for the SEL-735

This section discusses how to read, modify, save, and send configuration settings within ACSELERATOR

QuickSet.

1. Toolbar and Icon Functions

ACSELERATOR QuickSet allows access to features through both menus and icons. This document
describes how to access features using the menu structure. Figure 7 illustrates the icon functions in the

ACSELERATOR QuickSet toolbar.

New Save
; ire settings settings to Send active Back up Communications Human-machine
Quick Tlp ’ editor database settings one settings Port interface
Hover over icons (Ctri+N) (Ctrl+S) screen Parameters
fo view the title
and function.
Quick Tip; Getting Open Read Go fo next Search fora Database Terminal
: started settings settings settings setting or manager (Ctr/+T)
Press F1in . >
with (CtrI+0) from device screen element
/f‘ CS;’L/ERA ToR QuickSet (Ctri+F)
‘or help. . .
P Figure 7 Icon Functions
Date Code 20131015
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2. Read Configuration Settings From the Meter Into ACSELERATOR QuickSet
Before editing configuration settings, ACSELERATOR QuickSet must read them from the SEL-735.

Click File > Read as shown in Figure 8 to read meter configuration settings.

3. Modify Configuration Settings
A settings tree view appears when ACSELERATOR QuickSet successfully reads meter configuration

settings from the SEL-735.

Click the plus sign (+) to expand a

setting group, or click a group name

to see all associated configuration

settings.

ACSELERATOR QuickSet

automatically hides unavailable
configuration settings and flags
invalid configuration settings at the

bottom of the screen.

Right-click on any setting for the

previous or default value.

Save Settings As g|

Devices

Settings Mame
Mew Settings 1

[

| [ cancel |

Figure 9 Save Settings

Date Code 20131015

B O General
@ Identifier and Scaling
© Global
- © Front Pansl
- © Metering
- © Inputs/Outputs
®- O Ewents and Logging
© Daylight Savings Time
© Time-of-Use
- © SELogic
& © Communication

FEEDER 1

240,0000

1.0000

60,0000

Identifier and Scaling Settings

Meter Identifier Labels

MID Meter Identifier

Current and Potential Transformer Ratios

CTR Phase (18,18,IC) CT Ratio, CTR:1
CTRN Metkral (IN) CT Ratio, CTRM:1

PTR Phass (VA,Y8,YC) PT Ratlo, FTR:1

TID Terminal Identifier

STATION &

Range = 1.0000 ko 6000,0000

Range = 1,0000 to 10000,0000

Range = 1.0000 ko 10000.0000

Figure 8 Meter Configuration Settings

4. Save Configuration Settings to the PC Hard Drive

Select File > Save to save changes made within ACSELERATOR
QuickSet to the PC hard drive. Replace New Settings 1 in the
Settings Name text box with a unique name. Click OK to save the
configuration settings to the ACSELERATOR QuickSet settings

i

database on the PC hard drive.

Send Configuration Settings to the Meter to Update All
Modified Configuration Settings

The File > Send command
sends any changes made
within ACSELERATOR
QuickSet to the meter.
ACSELERATOR QuickSet
automatically selects
modified configuration
settings groups and warns if
these settings will overwrite
existing data or change active
communications parameters.

Settings Group/Class Select

Select Groups/Classes to Send

Part F
Part 1
Part 2
Part 3

General
Front Panel

Report

Meter Energy Preload

Time-of-Uze Cancel
Configured Registers
DMP Binary map

EEEREEEEIEIEIEIE]

Figure 10 Settings Group/Class Select

SEL-735 Quick-Start Guide
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E. Commonly Used Configuration Settings

This section outlines commonly used meter configuration settings, including: Meter and Terminal Identifier,
Current and Potential Transformer Ratios, Demand Metering, KYZ Pulse, Daylight Savings Time, Load

Profile, Front-Panel Display, and Communications.

1. General Settings

The General settings include the Meter Identifier (MID), Terminal Identifier (TID), and Current and

Potential Transformer Ratios (CTR and PTR).

To access General settings, expand General > Identifier and Scaling from the ACSELERATOR QuickSet

settings editor tree.

a. MID and TID Settings

Meter reports include the MID and
TID for easy meter identification.
These configuration settings help
uniquely identify each meter within
a system.

b. Current and Potential Transformer

Ratios

You can configure the meter to scale
the following reports to report in
primary units:

—Meter Reports (MET)

—Human Machine Interface (HMI)
—Load Profile (LDP)

—Display Points (DP)

—Distributed Network Protocol (DNP)

—Modbus®
—CTR and PTR settings
—Front-Panel LCD

SEL0GIC® control equations are secondary

Quick Tip:
The MID setting must match the MV-90® Master File
Device ID setting.

Identifier and Scaling Settings

Meter Identifier Labels

MID Meter Identifier TID Terminal Identifier
FEEDER. 1 ISTATION A

Current and Potential Transformer Ratios
CTR. Phase (IA,IB,IC) CT Ratio, CTR:1

1.0000 Range = 1.0000 to 6000.0000

FTR Phase (VA,VB,VC) PT Ratio, FTR:1
1.0000 Range = 1.0000 to 10000.0000

—Analog Quantity Scaling Settings
VOLT_SCA Voltage Scaling
KILO 'I Select: UNITY, KILO, MEGA

POWR_SCA Power and Demand Scaling
KILO 'I Select: UNITY, KILO, MEGA

EMRG_SCA Energy Scaling
KILO VI Select: UNITY, KILO, MEGA

PRI_SCA Present Analog Quantities in Primary
v vl Select: ¥, N

Figure 11 MID, TID, CTR, and PTR Settings

quantities and are unaffected by CTR and PTR values.

To set the CT and PT ratios, choose General > Identifier and Scaling from the ACSELERATOR
QuickSet settings editor tree. Note that the CTR and PTR values are net ratios. For example, a 1200:5 CT

ratio equates to a CTR setting of 240.

= O General
2 Identifier and Scaling
O Global

= & Front Panel

=12 Metering Basic
o
2 Loss Compensation
2 Energy Preload
& Configurable Reqgisters

Demand Settings

DISPLAY Settings to Display

EDEM Demand Metering Tvpe

+w | Select: Basic, Advanced

EDEM Enable Demand Metering Method

BLOK, + | Select: THRM, ROL, BLOK
+- 0 Inputs/Outputs
+-0 Events and Logging d . .
© Davlight Savings Time Demand Metering Elements
O Time-of-Use DMTC Time Constant {minutes)
#- O SELogic 15 | select: 1, 5, 10, 15, 30, 60
+- (0 Communication

Figure 12 Demand Metering

SEL-735 Quick-Start Guide

2. Demand Metering

The SEL-735 supports Thermal, Rolling, and
Block demand types with intervals of 1, 5, 10, 15,
30, and 60 minutes.

To configure demand metering, choose Metering
> Demand from the ACSELERATOR QuickSet
settings editor tree.

Date Code 20131015
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3. KYZ Pulse Settings —
RS -
The KYZ Pulse Settings define the | * © ﬂ;tftrs";gutputs KYZ Pulse Output Settings
. . =l
KYZ pulse weight. Figure 13 [ Y ki Pulse Outputs KYZ Pulse One Settings
depicts the KYZ settings that © Output Cantacts T SEE [ Sl Quick Tip:
. O Input Debounce Time = :
Conflgure 1.8 kWh/pU.lSC +- (O Events and Logging PRI | Select: PRI, SE¢ The ,KEI Un/ts'
O Davlight Savings Time e —— SEtt/”g KILO is
. © Time-of-Lse atthaur -onsan equivalent to
4. Map KYZ Pulse Sett;ngs o0 seos 18000 Range =000 ours,
Before the KYZ outputs will #- O Communication RO (4 W
operate, the user must configure KILO v | Select: UNITY, KILO, MEGA
the meter to map the KYZ pulses K¥ZD1 Demand Type to OutpLE
toa fOI'.In AKY OUtPUt contact as WH3_DEL + | Select: Any energy metering quantity
shown in Example lora fOI'I'Il C KYZPW1 K¥Z Pulse Width {msec)
KYZ output contact as shown in o | Select: 25, 50, 75, 100
Example 2. The SEL-735 supports
f F A t t t KE1_OUT KYZ Cutput Contack
Four grm ou I;)LI s or Wof h OFF + | Select: OFF, OUT401, QUT402, OUT403, OUT404
orm C outputs. Please verify that
the meter contains solid-state el | L2 Pulsegfnn Settinge. g g g
output contacts prior to Figure 13 KYZ Pulse Settings

configuring KYZ outputs.
Electro-mechanical contact outputs are only rated for 10,000 closures. With default KYZ configuration
settings and 5 A and 120 V applied, 10,000 closures occur in just 30 hours.

EXAMPLE 1 Map a Form A KY Pulse Setting to OUT401
Step 1: Select Inputs/Outputs > KYZ Pulse Outputs from the ACSELERATOR QuickSet

settings editor tree. Quick Tip:
Step 2: Set KE1_OUT to OUT401. ACSELERATOR QuickSet automatically maps the KYZ pulses
KYZ pulses to 0UT401. require solid-
Step 3: If necessary, repeat steps 1and 2 to add an additional KY output. state output
contacts.
KE1_OUT EYZ Qukbpuk Conkact
s | Select: OFF, OUT401, OUT402, OUT403, OUT404
Figure 14 Output Contact 401 Equation
EXAMPLE 2 Map a Form C KYZ Pulse Setting to OUT401/0UT402
Step 1: Select Inputs/Outputs > Output Contacts from the ACSELERATOR QuickSet . .
settings editor tree. Quick Tip:
Step 2: Type KYZD1 in the OUT 401 Output Contact 401 equation box. /ff%é;;w’;be;
Step 3: Type NOT KYZD1 in the OUT 402 Output Contact 402 equation box. 75 harr Z;L; puts
Step 4. If necessary, repeat steps 1-3 to add an additional KYZ output. expected
= value, divide
Output Contact Equations {Extra I/0 Board) the KET setting
OUT401 Cutput Conkack 401 by two.

KYZD1 (]

ouUT402 Cutpuk Conktack 402
MOT KYZ01 (]

i L= s e T il T S S e
Figure 15 Output Contact 401/402 Equations
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5. Date and Time Configuration Settings
a. Set the Date and Time

The SEL-735 internal time clock is accurate to 5 seconds per month at
room temperature and accurate to 30 seconds per month at temperature
ranges from —40°C to +85°C. Use one of the methods listed below to

improve time-clock drift.

&

—Configure MV-90 to set the clock during every read.

—Connect an SEL communications processor to the SEL-735.

—Set the time periodically using the DNP or Modbus protocol.

—Set the time with ACSELERATOR QuickSet.
—Connect an IRIG-B time-code input to the SEL-735.

Daylight-Saving Time (DST)
By default, the meter ships with the 2007 United States DST calendar.
The meter begins DST on the second Sunday in March at 2:00 a.m. and

ends DST on the first Sunday in November at 2:00 a.m.

To enable DST, choose Daylight Savings Time from the

ACSELERATOR QuickSet settings editor tree and select Enable
Daylight Savings Time Settings. Enter or accept the default Start

Time and Stop Time, then click Start Dates and Stop Dates to select

the present DST schedule.

If the meter is connected to an external time source, disable the DST
setting in the SEL-735 to avoid time-source conflicts.

c. Time Configuration Settings With M'V-90
If using the Auto Timeset option as an MV-90 Master File setting:
—Disable the Enable Daylight Savings option in the SEL-735.

—Do not connect an external time source. This keeps the meter clock

synchronized with the PC clock and MV-90.

‘3 AcSELerator QuickSet® - C:\Program Files\SELMAcSELerator¥Quicksei\Relay. rdb - [Settings Editor, - New Settings 1 [SEL-735 001 Settings Driver)]

File Edit Wiew Communications

i

-

=

)

BdH

O General

O Metering

O Inputs/Outputs

@ Events and Logging
@ Davlight Savings Time
© Time-of-Use

2 SELogic

@ Communication

SIE

Tools Windaws Help

00 | R|ler|om 2E[E
2011
SMTWTFS|5MTWTFS|[5MTWTFS5|5MTWTFS
January February March April
1 12 3 45 1 2 3 4 5 1 2
23456 78 |67 8 9101112 (67 8 9101112 (3 4 5 67 8 9
9 10 11 12 13 14 15 |13 14 15 16 17 18 19 |13 14 15 16 17 15 19 |10 11 12 13 14 15 16
16 17 15 19 20 21 22 |20 21 22 23 24 25 26 |20 21 22 23 24 25 26 |17 16 19 20 21 22 23
23 24 25 26 27 28 29 [27 28 [27 28 29 30 31 24 25 26 27 25 20 30
30 31
May June July August
1 23 4586 7 1 2 3 4 1 2 1 2 3 45 6
8 9011121314 |5 6 7 & 9 1011 |53 4 5 6 7 & 9 |7 & 9 10111213
15 16 17 18 19 20 21 (12 13 14 15 16 17 18 |10 11 12 13 14 15 16 (14 15 16 1¥ 18 19 20
22 23 24 25 26 27 28 (19 20 21 22 23 24 25 |17 18 19 20 21 22 23 (21 22 23 24 25 26 27
29 30 31 26 27 28 29 30 [24 25 26 27 28 29 30 (26 29 30 31
51
September Octaber Movember December
123 1 12345 123
456758 910 (23456785 (678 910111245678 310
1112 13 14 15 16 17 |9 1011 12 13 14 15 |13 14 15 16 17 18 19 [11 12 13 14 15 16 17
18 1920 21 22 23 24 |16 17 16 19 20 21 22 |20 21 22 23 24 25 26 |18 19 20 21 22 23 24
25 3¢ 27 25 20 30 |23 24 25 26 27 28 29 |7 28 29 30 25 26 27 28 29 30 31
[30 31

Enable Daylight Savings Time Settings

‘ear Displayed | 2011 »
Skart Time:

0z:00 Farmat HH: M

Stop Time 02:00 Format HH:MM

Start Dates
Stop Dates

SEL-735 Quick-Start Guide

Figure 16 Daylight-Saving Time Settings
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6. Load Profile (LDP) and MV-90

The SEL-735 follows the IEEE power flow notation as depicted in Figure 18. Verify

ACSELERATOR QuickSet SEL-5030 Software | 11

Fle Edt View Commurications Tocls Windons Help

OBJH B2 (00 =

R | om | zEE

© General
© Metering
© InputsfOutpts
O Events and Logging
@ LoadProfiie
© vokage Ssgswellnter | | EO!
© Harmoric Alstms
© Sequential Events Recc
© Event Report
© Daylight Sevings Time
© Time-of-Use 154
© sElogic
© Communication

#3 Report - LDLIST1

Load Profile Settings

Billing Recorder
LDFUINC Riecorder Function
| Select AVG, EOL. COI MAX. MIN
LDLIST Lozd Profle List 16 elements mas. (enter NA to il
"WH3_DEL\WH3_RECUH3_DELUH3_RECOH3 DEL]| (]
LDAR Load Profle Acaisiion Rate (sec of [Mlinuies)
Range = 310 53, T, 24, 3, 5, T0M. 150, 30, G0M, 120M
LMD Laad Profle Masimum Duration (days)

000 Range = 0.05155000.00 | ¢

NOTE: Energy quantiies are always recorded as
Change Over Interval (COl)

| >

Report Capacity

Percent Used

Recorder1: 1.9%
PRecorder2: 506%
Recorder3: 44%
Recorder4: 25%
Recorders: 1.9%
Recorder: 1.9%

ks

Selected

Power Factor
Advanced

Description
Cunert, 3*zer0 sequence, angle (Deg)
Curent, 3"zero sequence (A)

Curert demand, 3'2ero sequence (4]

Curent peak. demand, 3'zero sequence (2]
Curent previous pesk demand, 3'zero
D:

Curert, negaiive sequence, angle
Cunert, Fnegaiive sequence
Curent demand, 3'negalive sequence

Curent peak demand, 3 negative sequence (2)
Curent previous peak demand, Fnegalive sequence (4]
Valkage, 3'zer0 sequence, andle (Deg)

[E3

Value Desciption
Wwh, 3phase, delivered (whj
Wh, 3phase, received (wh)
Viah, 3-phase, delivered (V2h)
Vikh, J-phase. recsived (vAhl
ViRh, 3phase, delivered (AR)
VAR, 3phace, recsived (VARF]
Wit peak demand, 3phase, deivered [w]

@@
a

sequence (4]
eg)

2] WPIREC  “all peak demand, 3phase, received [w)

UPZDEL VA peak demand, 3 phass, delivered [VA)
UPZREC A peak demand, 3 phass, received [VA] n
v QPZDEL VAR peak demand, Jphase, defivered VAR] o

|_DELWH3._ FEC.UH3_DELUH3_REC, BH3_DELIGH3_RECWP3 DEL WP3_REC UP3. DELUP3_REC.0P3_DELIP3_REC ]

LMDUR3 Load Profie Masimum Duration (days)

|| [1o00 Range = 0.0510 500000

™ Trange = 3 1 53, M, M, 3, B0, 10V, To, SOM. GOM, 1200

Figure 17 Load Profile Settings

this notation when selecting LDP quantities.

Date Code 20131015

Power
Substation

IN (Delivered)

Figure 18

IN (Delivered)

Substati

on With e
Distribution

=i
n

Transmissio
Substation

i | I

The SEL-735 supports as many as 12 recorders, each having 16 channels, with an acquisition rate of
3-59 second or 1-120 minute intervals. The load profile settings LDLIST tool presents a list of all
available LDP values.

Meter reading software built into ACSELERATOR QuickSet quickly retrieves, graphs, and exports LDP
data in .HHF or .CSV formats. Third-party meter reading software, such as MV-90 from Itron®, can
automatically read LDP data from the SEL-735. The data are also available through the SEL Ymodem,
Modbus, and DNP protocols.

CAUTI/ON:
Sending new
LDP settings
clears the
LDP records
stored in the
SEL-735.

.

IEEE Power Flow Notation With Billing Points (BP) Shown

SEL-735 Quick-Start Guide
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Human-Machine Interface (HMI)

7. Scaling and Display Settings

The VOLT_SCA, POWR_SCA, ENRG_SCA, and PRI_SCA configuration settings affect how the meter
reports quantities to communications channels and internal and external interfaces. The meter always
reports LDP1 energy values as change-over-internal (COI) in primary kilo units to ensure compatibility
with MV-90 software. All other LDP recorders report energy as defined by the scaling settings.

8. Communications and Protocol Settings

The SEL-735 supports the communications protocols listed in 7able 2. The Ethernet port supports six
simultaneous communications sessions, including five DNP3 LAN/WAN sessions. Port 4 supports three
communications options, but only one is available at a time.

To change the communications parameters, click on the desired communications port followed by

Communications in the ACSELERATOR QuickSet settings editor tree.

Table 2 Available Communications Protocols

Protocols Ethernet (Port 13) Elz_ez"?zl: (EPI:;: g'slf_,m:d; nF"’oar;"ila) Front Port (Port F)
SEL ASCII . . .

MODM . . .

Modbus RTU . .

Modbus TCP .

DNP3 . . .

IEC 61850 .

a Additional cost option.

9. Send and Save Configuration Settings

After completing all configuration settings in ACSELERATOR QuickSet, save and send them as detailed

in Section IV. ACSELERATOR QuickSet SEL-5030 Software.

V. Human-Machine Interface (HMI)

The ACSELERATOR QuickSet HMI displays
instantaneous meter information, captures reports,
and allows test and control of the SEL-735. To
access the Meter and Control interface, choose Tools
> HMI > HMI in the main ACSELERATOR QuickSet
window.

To maneuver through the windows, click on the HMI
tree-view list until the required display appears on
the right-hand side. Press F1 in the HMI window to
view help on each interface.

A. Device Overview

The Device Overview window emulates the
front-panel interface of the SEL-735 and
updates approximately every second. This
window displays instantaneous metering
information, and contact I/O and front-panel
LED status.
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B. Phasors

Phasor diagrams are a powerful troubleshooting tool.
Technicians and engineers can quickly determine and resolve
wiring issues at a glance. This section contains phasor diagrams
from three example installations. Example 3 depicts a phasor
diagram from a properly wired installation. Example 4 and
Example 5 depict the most common wiring issues.

EXAMPLE 3 Correct Phase Rotation

Figure 20 illustrates a balanced, three-phase, ABC rotation
installation with lagging power factor. Study the phasors in the
counterclockwise direction and note that they read as A-B-C.
The SEL-735 registers Watt-hours delivered for this condition.

Use the Phase Rotation button at the bottom of the screen to
switch phasor calculation reference between clockwise ABC and
counterclockwise ACB phase rotation. Click the buttons to the
right of the phasor quantities to hide individual phase vectors.

EXAMPLE 4 Incorrect Phase Rotation

Figure 21illustrates the phasor diagram of a balanced, three-
phase installation with lagging power factor and two swapped
phases. Note that the phasor diagram reads counterclockwise
A-C-B. This phasor response indicates that the VB/VC and IB/IC
connections are swapped. The system responds with
unexpected ACB phase rotation instead of the IEEE standard
ABC rotation. The SEL-735 still registers energy correctly, but
the power quality functions will not operate correctly.

EXAMPLE 5 Reversed CT Connections

Many times CT polarity convention varies from site to site,
which can lead to reversed CT connections. The top label of
the SEL-735 indicates CT polarity convention with a dot that
denotes current flow out of the instrumentation transformer
and into the SEL-735 CT terminal.

Figure 22 illustrates the phasor diagram of a balanced, three-
phase installation with lagging power factor and reversed IA,
IB, and IC connections. Note the abnormal position of the phase
current with respect to their phase voltages. The SEL-735
incorrectly registers Watt-hours received for this condition.

C. LDP and SSI

Human-Machine Interface (HMI) | 13

Figure 20 Correct Phase Rotation

Figure 21

Incorrect Phase Rotation

Figure 22 Reversed CT Connections

The ACSELERATOR QuickSet HMI displays Load Profile and Voltage Sag/Swell/Interruption (VSSI) reports.

To capture any of these reports, select the required date range and click Export.

1. Load Profile (LDP)

The SEL-735 adds an entry to the load
profile recorder at the interval set by the
LDAR setting. This entry contains the time
stamp, the present value of the selected

LDLIST analog quantities, and a checksum.

2. Voltage Sag/Swell/Interruption
(VSSD)

The SEL-735 records voltage sags, swells,
and interruptions with 1 ms accuracy.
Enable and configure VSSI in the Voltage
Sag/Swell/Interruption Settings window of
ACSELERATOR QuickSet.

Date Code 20131015
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D.

VI.
A.

SEL-735 Quick-

Test Mode

The ACSELERATOR QuickSet HMI allows simple test mode
interaction and eliminates the need to navigate through the
front panel to enable test mode. While in test mode, the
SEL-735 stops collecting LDP and Demand data and places

an asterisk next to records in the LDP report.

To place the meter into test mode, select
a Test Mode Quantity from the drop
down box and click Enter Test Mode.
The test mode window depicts an optical
port that pulses a red test pulse in
conjunction with the actual front optical
port. Click Exit Test Mode at the end of
an accuracy test to restore normal meter
operation.

Control Window

The control window provides an interface
to set the date and time, reset data, and test
output contacts. For example, to set the
time, click Set next to the Time edit box to
update the time in the meter.

ACSELERATOR QuickSet prompts for a
2AC password before it will control the

Quick Tip:
The QuickSet
HMI supports
all rear-panel
communications
ports when in
test mode.

Quick Tip:
7o reset the
Peak Demand,
click the Reset
button under
Peak.

meter or reset data. See Section VI. Security and

Passwords for additional information.

Security and Passwords
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Figure 25 Control Window

The SEL-735 supports four access levels to prevent unauthorized entry. Table 3 describes the default
passwords and the capabilities of each access level. The user must enter the ACC Access Level before

entering the EAC or 2AC Access Levels.

Table 3 Default Passwords and Access Levels

Access | Terminal Default Capability
Level Prompt Password
0AC = NA Entry access level
ACC => OTTER View configuration settings and meter data
EAC E=> BLONDEL | Reset demands and perform all ACC commands
2AC => TAIL Change configuration settings, reset all data, and perform all EAC and 2AC commands
Start Guide Date Code 20131015
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B. Changing Passwords

To prevent unauthorized access, set strong passwords as described in the steps below. For example, the
password OTTER is weak because it is a six-character word found in the dictionary. The password
O#h”’pVw& is strong because it is random, undefined, and contains eight characters.

Step 1. Access ACSELERATOR QuickSet

HMI as previously discussed in o s Moo bemand ek Eew MM
. @ Mekering
Human-Machine Interface (HMI) e e nogstes [ Reset ][ Reset ][ Reset [ Reset [ Reset |
© Aggregated Yalues Records
on page 12. 8 S:;;E:;k ssl SER Mitored Bits & Mirored BitsB - Event Event
. . . © Previous Peak [ oea [ cea [ cea [ cea [ cea [ Timgm
Step 2. Click on Control Window in the 2 e
. . Pulse Outputs
tree-view to display the Control i Seconss
window. © Targets ouTio o | =
’ 8 f;aptus Target IRIG. Date. Time
. o SER Date Time
Step 3. Select the Level in the Passwords swm P e
section for the Access Level that © e Remote Bits
. & Math 12 3 4 5 B 7 B 8 10 11 12 13 14 15 16
you want to change (see Figure 26). S o e B T e P LI
Step 4. Type the new password in the New < PBSSL":\Z’\HS New Password Confirm Password
Password and Confirm Password Erosselevel
text boxes.

Step 5. Click Set next to the Confirm

Password text box. Figure 26 Control Window

A message will appear confirming that the meter accepted the new password.

VII. Factory Support

We appreciate your interest in SEL metering products and services. If you have questions or comments, please
contact us at:

Direct meter support line: +1.509.334.8793
Meter support email: metersupport@selinc.com

Metering website: www.selmeters.com

Date Code 20131015 SEL-735 Quick-Start Guide
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Notes

© 2011-2013 by Schweitzer Engineering Laboratories, Inc. All rights reserved.

All brand or product names appearing in this document are the trademark or registered SCHWEITZER ENGINEERING LABORATORIES

trademark of their respective holders. No SEL trademarks may be used without written 2350 NE Hopkins Court - PuI-Iman, WA 99163-5603 USA
permission. SEL products appearing in this document may be covered by U.S. and Foreign Phone: +1.509.332.1890 - Fax: +1.509.332.7990
patents. Internet: www.selinc.com « E-mail: info@selinc.com

Schweitzer Engineering Laboratories, Inc. reserves all rights and benefits afforded under
federal and international copyright and patent laws in its products, including without lim-
itation software, firmware, and documentation.

The information in this document is provided for informational use only and is subject to
change without notice. Schweitzer Engineering Laboratories, Inc. has approved only the

English anguage document. AW L

This product is covered by the standard SEL 10-year warranty. For warranty details, visit
www.selinc.com or contact your customer service representative.
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